Iden All no Facebook
Iden All no Twitter
Iden All no Orkut
Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

MEGA CELL informatica
" border="0" alt="" />
Últimos assuntos
» [i465] Telefone liga em modo flash
Qua Out 05, 2016 10:28 am por leonardodiogo

» Seriais de todos os Programas
Qui Mar 24, 2016 10:10 am por Rafa adv

» Upgrade IRON ROCK 4.0.4 ICE CREAM SANDWICH
Sex Jun 26, 2015 5:06 pm por Márcio Mateus

» CNS UNLOCKER 7.5 UNLIMITED DOWNLOAD
Qui Jun 25, 2015 5:26 pm por mistico130

» i465 boost signature bad
Qua Jun 03, 2015 11:03 pm por brunoalbino

» Nextel i465 não liga AJUDEM
Sab Maio 30, 2015 2:32 pm por utidoscelulares

» iDEN Carrier RSS LAB 23
Ter Maio 26, 2015 12:39 pm por edivander15

» MOTOTALK nos iDEN Nextel ou Boost
Ter Maio 26, 2015 12:29 pm por edivander15

» Backup Android 2.3.5 Oficial
Dom Maio 03, 2015 11:21 am por delmo85

Dezembro 2016
SegTerQuaQuiSexSabDom
   1234
567891011
12131415161718
19202122232425
262728293031 

Calendário Calendário

Flux RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Os membros mais ativos da semana

Os membros mais ativos do mês

Social bookmarking

Social bookmarking Digg  Social bookmarking Delicious  Social bookmarking Reddit  Social bookmarking Stumbleupon  Social bookmarking Slashdot  Social bookmarking Furl  Social bookmarking Yahoo  Social bookmarking Google  Social bookmarking Blinklist  Social bookmarking Blogmarks  Social bookmarking Technorati  

Conservar e compartilhar o endereço de Iden All em seu site de social bookmarking

Conservar e compartilhar o endereço de em seu site de social bookmarking


i465 dá internal error -160 lab

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: i465 dá internal error -160 lab

Mensagem por Admin em Qua Maio 04, 2011 10:40 am

Troca o lab poder ser virus nele.

Admin
Admin

Número de Mensagens : 738
Reputação : 54
Data de inscrição : 24/03/2009
Idade : 34

http://iden.7forum.net

Voltar ao Topo Ir em baixo

i465 dá internal error -160 lab

Mensagem por cris_cam em Qua Maio 04, 2011 9:23 am

Estou tentando usar o lab com um i465 mas quando acaba de ler o aparelho dá internal error -160....
já testei em outros pc e em outras versoes do lab, alguem sabe o que causa esse problema?

cris_cam
Admin

Número de Mensagens : 199
Reputação : 125
Data de inscrição : 15/03/2011
Idade : 29
Localização : Piracicaba/SP

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum